<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="format-detection" content="address=no">

    <title>320 призывников из Башкортостана отправятся служить в край тигров и медведей</title>    <style>
        .preloader{
            position: fixed;
            top: 0;
            left: 0;
            bottom: 0;
            right: 0;
            z-index: 10;
            background: #494285;
        }
        .preloader > div{
            position: absolute;
            top: 50%;
            left: 50%;
            width: 35px;
            height: 35px;
            margin-top: 77px;
            margin-left: -17px;
            background: url("/bitrix/templates/a/img/ico_load.gif") no-repeat scroll center center / 35px auto;
        }
        .preloader > img {
            position: absolute;
            left: 50%;
            top: 50%;
            width: 190px;
            height: auto;
            margin-left: -95px;
            margin-top: -65px;
            z-index: 3;
            -webkit-transition: opacity 500ms ease-in-out;
            transition: opacity 500ms ease-in-out;
        }
        .preloader_loaded > img,
        .preloader_loaded > div{
            opacity: 0;
        }
    </style>
    <link rel="stylesheet" href="/bitrix/templates/a/css/swiper.min.css" />
    <link rel="stylesheet" href="/bitrix/templates/a/css/liMarquee.css" />
    <link rel="stylesheet" href="/bitrix/templates/a/css/jquery-ui.min.css" />
    <link rel="stylesheet" href="/bitrix/templates/a/css/main.css" />
    <link rel="alternate" href="/rss/" type="application/rss+xml" title="allufa_rss" />

    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700italic&subset=cyrillic' rel='stylesheet' type='text/css'>

    <script src="/bitrix/templates/a/js/jquery-2.1.3.min.js"></script>
    <script src="/bitrix/templates/a/js/swiper.jquery.min.js"></script>
    <script src="/bitrix/templates/a/js/jquery.nicescroll.min.js"></script>
    <script src="/bitrix/templates/a/js/jquery.liMarquee.js"></script>
    <script src="/bitrix/templates/a/js/jquery-ui.min.js"></script>
    <!-- <script src="/bitrix/templates/a/js/jquery.main.js"></script> -->


	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="сайт телеканал вся уфа, смотреть бесплатно, онлайн, видео online, смотреть онлайн, прямой эфир, телепрограмма, программа передач, allufa.ru, телевидение, тв, сериал, документальный фильм, кино, фильм, фото, новости, политика, экономика, культура, спорт, криминал, общество, новости башкортостана, новости уфы, уфа любимый город" />
<meta name="description" content="ALLUFA.RU. Смотрите прямой эфир телеканала. Архив видео. Телепрограмма на сегодня и на неделю. Новости, проекты, мероприятия Уфы" />
<link href="/bitrix/cache/css/s1/a/kernel_main/kernel_main.css?150305688344265" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_viewer.css?150116075820595" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/a/page_1c9a01d3e0266cae3440c8243ace7ed8/page_1c9a01d3e0266cae3440c8243ace7ed8.css?150305453918259" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/a/template_945e13a43daa5ae7b6da5fe21d838085/template_945e13a43daa5ae7b6da5fe21d838085.css?15030545373785" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'DISK_MYOFFICE':false});(window.BX||top.BX).message({'JS_CORE_VIEWER_DOWNLOAD':'Скачать','JS_CORE_VIEWER_EDIT':'Редактировать','JS_CORE_VIEWER_DESCR_AUTHOR':'Автор','JS_CORE_VIEWER_DESCR_LAST_MODIFY':'Последние изменения','JS_CORE_VIEWER_TOO_BIG_FOR_VIEW':'Файл слишком большой для просмотра','JS_CORE_VIEWER_OPEN_WITH_GVIEWER':'Открыть файл в Google Viewer','JS_CORE_VIEWER_IFRAME_DESCR_ERROR':'Просмотр файла невозможен из-за просроченной авторизации в Google. Откройте файл в Google Viewer и авторизуйтесь.','JS_CORE_VIEWER_IFRAME_PROCESS_SAVE_DOC':'Сохранение документа','JS_CORE_VIEWER_IFRAME_UPLOAD_DOC_TO_GOOGLE':'Загрузка документа','JS_CORE_VIEWER_IFRAME_CONVERT_ACCEPT':'Конвертировать','JS_CORE_VIEWER_IFRAME_CONVERT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT':'Документ будет сконвертирован в docx, xls, pptx, так как имеет старый формат.','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC':'Сохранить документ?','JS_CORE_VIEWER_IFRAME_SAVE_DOC':'Сохранить','JS_CORE_VIEWER_IFRAME_DISCARD_DOC':'Отменить изменения','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT':'Редактировать с помощью','JS_CORE_VIEWER_IFRAME_SET_DEFAULT_SERVICE_EDIT':'Использовать для всех файлов','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_ACCEPT':'Применить','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT':'Загрузил новую версию файла','JS_CORE_VIEWER_SERVICE_GOOGLE_DRIVE':'Google Docs','JS_CORE_VIEWER_SERVICE_SKYDRIVE':'MS Office Online','JS_CORE_VIEWER_IFRAME_CANCEL':'Отмена','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC_F':'В одном из окон вы редактируете данный документ. Если вы завершили работу над документом, нажмите \"#SAVE_DOC#\", чтобы загрузить измененный файл на портал.','JS_CORE_VIEWER_SAVE':'Сохранить','JS_CORE_VIEWER_EDIT_IN_SERVICE':'Редактировать в #SERVICE#','JS_CORE_VIEWER_NOW_EDITING_IN_SERVICE':'Редактирование в #SERVICE#','JS_CORE_VIEWER_SAVE_TO_OWN_FILES':'Сохранить на Битрикс24.Диск','JS_CORE_VIEWER_DOWNLOAD_TO_PC':'Скачать на локальный компьютер','JS_CORE_VIEWER_GO_TO_FILE':'Перейти к файлу','JS_CORE_VIEWER_DESCR_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# успешно сохранен<br>в папку \"Файлы\\Сохраненные\"','JS_CORE_VIEWER_DESCR_PROCESS_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# сохраняется<br>на ваш \"Битрикс24.Диск\"','JS_CORE_VIEWER_HISTORY_ELEMENT':'История','JS_CORE_VIEWER_VIEW_ELEMENT':'Просмотреть','JS_CORE_VIEWER_THROUGH_VERSION':'Версия #NUMBER#','JS_CORE_VIEWER_THROUGH_LAST_VERSION':'Последняя версия','JS_CORE_VIEWER_DISABLE_EDIT_BY_PERM':'Автор не разрешил вам редактировать этот документ','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_F':'Загрузила новую версию файла','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_M':'Загрузил новую версию файла','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT_EX':'Документ будет сконвертирован в формат #NEW_FORMAT#, так как текущий формат #OLD_FORMAT# является устаревшим.','JS_CORE_VIEWER_CONVERT_TITLE':'Конвертировать в #NEW_FORMAT#?','JS_CORE_VIEWER_CREATE_IN_SERVICE':'Создать с помощью #SERVICE#','JS_CORE_VIEWER_NOW_CREATING_IN_SERVICE':'Создание документа в #SERVICE#','JS_CORE_VIEWER_SAVE_AS':'Сохранить как','JS_CORE_VIEWER_CREATE_DESCR_SAVE_DOC_F':'В одном из окон вы создаете новый документ. Если вы завершили работу над документом, нажмите \"#SAVE_AS_DOC#\", чтобы перейти к добавлению документа на портал.','JS_CORE_VIEWER_NOW_DOWNLOAD_FROM_SERVICE':'Загрузка документа из #SERVICE#','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE':'Редактировать на моём компьютере','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE_SHORT':'Редактировать на #SERVICE#','JS_CORE_VIEWER_SERVICE_LOCAL':'моём компьютере','JS_CORE_VIEWER_DOWNLOAD_B24_DESKTOP':'Скачать','JS_CORE_VIEWER_SERVICE_LOCAL_INSTALL_DESKTOP':'Для эффективного редактирования документов на компьютере, установите десктоп приложение и подключите Битрикс24.Диск','JS_CORE_VIEWER_SERVICE_B24_DISK':'Битрикс24.Диск','JS_CORE_VIEWER_SHOW_FILE_DIALOG_OAUTH_NOTICE':'Для просмотра файла, пожалуйста, авторизуйтесь в своем аккаунте <a id=\"bx-js-disk-run-oauth-modal\" href=\"#\">#SERVICE#<\/a>.','JS_CORE_VIEWER_SERVICE_OFFICE365':'Office365','JS_CORE_VIEWER_DOCUMENT_IS_LOCKED_BY':'Документ заблокирован на редактирование'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'MAIN_USER_CONSENT_REQUEST_TITLE':'Согласие пользователя','MAIN_USER_CONSENT_REQUEST_BTN_ACCEPT':'Принимаю','MAIN_USER_CONSENT_REQUEST_BTN_REJECT':'Не принимаю','MAIN_USER_CONSENT_REQUEST_LOADING':'Загрузка..','MAIN_USER_CONSENT_REQUEST_ERR_TEXT_LOAD':'Не удалось загрузить текст соглашения.'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'18000','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1510587770','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'843f7af4fd69692b53e3cf7789661103'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/a/kernel_main/kernel_main.js?1503976288461809"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_viewer.js?1501160823121683"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/js/main/rating_like.js','/bitrix/templates/a/components/bitrix/forum.topic.reviews/comments/script.js','/bitrix/components/bitrix/main.userconsent.request/templates/.default/user_consent.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/bitrix/templates/a/components/bitrix/forum.topic.reviews/comments/style.css','/bitrix/components/bitrix/main.userconsent.request/templates/.default/user_consent.css','/bitrix/templates/a/template_styles.css']); </script>


<script type="text/javascript" src="/bitrix/cache/js/s1/a/template_f1e8888178b78a08c5a897a5578437c2/template_f1e8888178b78a08c5a897a5578437c2.js?150305453710999"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/a/page_a9037d5d8d0c6929a917389b00ed503f/page_a9037d5d8d0c6929a917389b00ed503f.js?150305453926303"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "05d63dbd3af0d3c16d34e2c24c011731"]); _ba.push(["host", "allufa.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


  <!-- VK912 635 -->
</head>
<body>
	    <!-- preloader -->
    <div class="preloader">
        <img src="/bitrix/templates/a/img/logo.jpg" alt=""/>
        <div></div>
    </div>
    <!-- /preloader -->
    <!-- site -->
    <div class="site">

	<div class="top-block">
	<div class="dump" style="display: none">
		int(2)
	</div>
</div>
	
        <!-- site__header -->
        <header class="site__header">

            <!-- header__inside -->
            <div class="header__inside">
                <!-- logo -->
                <a href="/" class="logo">
                    <img src="/bitrix/templates/a/img/logo.jpg" alt="Вся Уфа">
                </a>
                <!-- /logo -->
                <!-- header__menu -->
                <nav class="header__menu">
                    <!-- header__menu -->
                    <div class="header__menu-wrap">
			


			<a href="/online/"><span>Online</span></a>
		
			<a href="/news/" class="active"><span>Новости</span></a>
		
			<a href="/about/"><span>О канале</span></a>
		
			<a href="/team/"><span>Лица компании</span></a>
		
			<a href="/projects/"><span>Проекты</span></a>
		
			<a href="/programma/"><span>Программа</span></a>
		
			<a href="/ufa/"><span>Уфа</span></a>
		
			<a href="/reklama/"><span>Реклама</span></a>
		
			<a href="/in-english/"><span>IN ENGLISH</span></a>
		
			<a href="/photogallery/"><span>Фотогалерея</span></a>
		


                    </div>
                    <!-- /header__menu -->
                </nav>
                <!-- /header__menu -->
                <!-- header__search -->
                <div class="header__search">
		<form action="/search/">
                    <input type="search" name="q" />
                    <input type="button" name="search-button" />
		</form>
                </div>
                <!-- /header__search -->
                <!-- header__additionally -->
                <div class="header__additionally">
                    <!-- social -->
                    <div class="social">
                        <a href="https://vk.com/allufa_ru" target="_blank" class="vk"><span></span></a>
                        <a href="https://www.facebook.com/allufa/" target="_blank" class="fb"><span></span></a>
                        <a href="http://instagram.com/vsya_ufa"  target="_blank" class="tw"><span></span></a>
                        <a href="#" class="gg"><span></span></a>
                        <a href="#" class="lj"><span></span></a>
                        <a href="#" class="ok"><span></span></a>
                    </div>
                    <button class="open-menu"></button>
                                                                <form action="/personal/"><button class="enter">Войти</button></form>
                                        <div class="tag">#потомучтоУФАлюбимыйгород</div>
                    <!-- /social -->
                </div>
                <!-- /header__additionally -->
		<!--header__add-news-->
                    <div class="header__add-news">

                        <a href="#" class="btn btn_news popup__open" data-popup="news" >ПРЕДЛОЖИТЬ НОВОСТЬ</a>

                    </div>
                    <!--/header__add-news-->

            </div>
            <!-- /header__inside -->
        </header>
        <!-- /site__header -->

        <!-- site__content -->
        <div class="site__content inside">
            <!-- content__inside -->
            <div class="content__inside">
					<div class="bread-crumbs">
				<a href="/" title="Главная">
					Главная
				</a>
			
				<a href="/news/" title="Новости">
					Новости
				</a>
			
				<a href="/news/obshchestvo/" title="Общество">
					Общество
				</a>
			</div>    				                            					<div class="text-wrap">
    						    					</div>
    				<div class="row">
	<div class="col-xs-12">

<!-- one-post -->
<div class="one-post">
	<h1>320 призывников из Башкортостана отправятся служить в край тигров и медведей</h1>
			<!-- one-post__video -->
		<div class="one-post__video">
							<iframe width="100%" height="375" src="https://www.youtube.com/embed/TLEUtj58Xm4" frameborder="0" allowfullscreen></iframe>
						<!-- one-post__share -->
						<div class="one-post__share">
				<a class="vk" href="https://share.yandex.net/go.xml?service=vkontakte&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
				<a class="fb" href="https://share.yandex.net/go.xml?service=facebook&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
				<a class="tw" href="https://share.yandex.net/go.xml?service=twitter&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
				<a class="gg" href="https://share.yandex.net/go.xml?service=gplus&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
				<a class="lj" href="https://share.yandex.net/go.xml?service=lj&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
				<a class="ok" href="https://share.yandex.net/go.xml?service=odnoklassniki&url=http%3A%2F%2Fallufa.ru/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/&title=320 призывников из Башкортостана отправятся служить в край тигров и медведей" target="_blank"></a>
			</div>
			<!-- /one-post__share -->
		</div>
		<!-- /one-post__video -->
		<!-- text-wrap -->
	<div class="text-wrap">
		<p>
	 320 призывников завтра отправятся служить на Дальний Восток. Многих из призывников на республиканский сборный пункт привезли еще несколько дней назад. Здесь они ждали своего эшелона.
</p>
<p>
	 Для каждого призывника эта церемония - последние минуты жизни на гражданке. Уже скоро они приступят к службе в армии в разных уголках страны вплоть до Дальнего Востока. К слову, как раз этот эшелон отправится в Харабовск, Бикин и Биробиджан.<br>
 <br>
</p>
<blockquote>
	<p>
		<b>
		«За 7 суток эти ребята посмотрят всю страну, потому что эшелон не так быстро движется как обыкновенные поезда, Байкал увидят - это наша жемчужина пресной воды, но и все другие места. На Дальнем Востоке служить интересно»,</b> - говорит военный комиссар Республики Башкортостан <i>Игорь Харченко.</i>
	</p>
</blockquote>
<p>
 <br>
	 Многие из призывников, стоящих в строю, еще не знают военных команд, но, как говорят в военкомате, это дело поправимое. 320 новобранцев, совсем еще юные мальчишки, уже через год превратятся в настоящих мужчин, защитников Отечества.<br>
 <br>
</p>
<blockquote>
	<p>
		<b>
		«Наши призывники во все времена, во всех вооруженных силах, России, Красной Армии, Советской армии, Российской армии служили достойно и нашим ребятам, которые убывают на Дальний Восток, есть на кого равняться и есть уверенность, что они также достойно будут служить в вооруженных силах»,</b> - комментирует инспектор центрального военного округа <i>Владимир Трофимов.</i>
	</p>
</blockquote>
<p>
 <br>
	 Наши земляки зарекомендовали себя с самой лучшей стороны при выполнении воинского долга. Так что и в этот раз, уверен военный комиссар Башкирии, новое пополнение также достойно будет выполнять эту почетную обязанность. Сами же призывники заняты адаптацией к новой жизни. И частично мыслями они пока ещё дома.<br>
 <br>
	 Первые новобранцы на республиканский сборный пункт начали прибывать еще неделю назад. Для будущих солдат-срочников это своего рода мост между гражданкой и жизнью по уставу на ближайшие 12 месяцев. Но службы в армии они не боятся.<br>
 <br>
	 Как говорят военные, чтобы стать настоящим мужчиной, необходимо пройти через все лишения и тяготы военной службы. Ведь год жизни, отданный Родине, пойдет только на пользу. <br>
 <br>
	 Уже следующей осенью для этих солдат армия будет в прошлом. Но 2017 год навсегда останется в их памяти. Именно в это время они вошли в ряды защитников Отечества.&nbsp;
</p>				<br />
		<br />
					<div class="one-post__author">
				Автор: <a href="/team/korrespondenty/timur-davletov/">Тимур Давлетов</a>
			</div>
				<time datetime="13 ноября">13 ноября</time>
	</div>
	<!-- /text-wrap -->
	<!-- btn -->
	<div class="one_post-controll">
		<a href="/news/obshchestvo/" class="btn btn-green btn-back-green">назад к списку</a>
	<a class="btn btn-green btn-back-green next_nav" href="/news/obshchestvo/ufimskie-shkolniki-organizovali-blagotvoritelnuyu-aktsiyu-chtoby-sobrat-dengi-na-lechenie-uchitelnits/">следующая новость</a>	</div>
	<!-- /btn -->
	<!-- post_aside -->
	<aside class="post_aside">
		<!-- catalog-menu -->
		<div class="catalog-menu">
			<a  href="/news/kriminal/">Криминал</a>
<a  href="/news/kultura/">Культура</a>
<a class="active" href="/news/obshchestvo/">Общество</a>
<a  href="/news/politika/">Политика</a>
<a  href="/news/sport/">Спорт</a>
<a  href="/news/ekonomika/">Экономика</a>
		</div>
		<!-- catalog-menu -->
		<!-- list -->
		<ul class="list list_news">
						<li>
							<a href="/news/obshchestvo/ufimskie-shkolniki-organizovali-blagotvoritelnuyu-aktsiyu-chtoby-sobrat-dengi-na-lechenie-uchitelnits/" style="background-image:url('/upload/iblock/bbf/bbfc3a014d98be19553f855eee5656c7.jpg')">
							<div class="list__date"><time datetime="13.11.2017 18:46:00">13 ноября</time></div>
							<div class="list__category">
								Общество
							</div>
							<div class="list__content">
								Школьники организовали благотворительную акцию, чтобы помочь учительнице<br>
							</div>
							</a>
						</li>
					
						<li>
							<a href="/news/obshchestvo/v-ufe-sostoyalsya-miting-protiv-zhestokogo-obrashcheniya-s-zhivotnymi-/" style="background-image:url('/upload/iblock/d82/d823a51e03526c095ab0374de6652f68.jpg')">
							<div class="list__date"><time datetime="13.11.2017 17:29:00">13 ноября</time></div>
							<div class="list__category">
								Общество
							</div>
							<div class="list__content">
								В Уфе состоялся митинг против жестокого обращения с животными <br>
							</div>
							</a>
						</li>
					
						<li>
							<a href="/news/obshchestvo/v-ufe-inspektory-upravleniya-pozharnoy-okhrany-proveli-profilakticheskiy-reyd-v-chastnom-sektore/" style="background-image:url('/upload/iblock/2a2/2a28a9a3dea3ed70b5049f568122fd43.jpg')">
							<div class="list__date"><time datetime="13.11.2017 16:13:00">13 ноября</time></div>
							<div class="list__category">
								Общество
							</div>
							<div class="list__content">
								В Уфе инспекторы управления пожарной охраны провели профилактический рейд в частном секторе<br>
							</div>
							</a>
						</li>
					</ul>		<!-- list -->
	</aside>
	<!-- /post_aside -->
</div>
<!-- /one-post -->	</div>
	</div>

<style>
.reviews-reply-form {margin-top:20px;}
</style>
<script type="text/javascript">
var smallEngLettersReg = new Array(/e'/g, /ch/g, /sh/g, /yo/g, /jo/g, /zh/g, /yu/g, /ju/g, /ya/g, /ja/g, /a/g, /b/g, /v/g, /g/g, /d/g, /e/g, /z/g, /i/g, /j/g, /k/g, /l/g, /m/g, /n/g, /o/g, /p/g, /r/g, /s/g, /t/g, /u/g, /f/g, /h/g, /c/g, /w/g, /~/g, /y/g, /'/g);
var smallRusLetters = new Array("э", "ч", "ш", "ё", "ё", "ж", "ю", "ю", "я", "я", "а", "б", "в", "г", "д", "е", "з", "и", "й", "к", "л", "м", "н", "о", "п", "р", "с", "т", "у", "ф", "х", "ц", "щ", "ъ", "ы", "ь");

var capitEngLettersReg = new Array(
	/Ch/g, /Sh/g, 
	/Yo/g, /Zh/g, 
	/Yu/g, /Ya/g, 
	/E'/g, /CH/g, /SH/g, /YO/g, /JO/g, /ZH/g, /YU/g, /JU/g, /YA/g, /JA/g, /A/g, /B/g, /V/g, /G/g, /D/g, /E/g, /Z/g, /I/g, /J/g, /K/g, /L/g, /M/g, /N/g, /O/g, /P/g, /R/g, /S/g, /T/g, /U/g, /F/g, /H/g, /C/g, /W/g, /Y/g);
var capitRusLetters = new Array(
	"Ч", "Ш",
	"Ё", "Ж",
	"Ю", "Я",
	"Э", "Ч", "Ш", "Ё", "Ё", "Ж", "Ю", "Ю", "\Я", "\Я", "А", "Б", "В", "Г", "Д", "Е", "З", "И", "Й", "К", "Л", "М", "Н", "О", "П", "Р", "С", "Т", "У", "Ф", "Х", "Ц", "Щ", "Ы");

var smallRusLettersReg = new Array(/э/g, /ч/g, /ш/g, /ё/g, /ё/g,/ж/g, /ю/g, /ю/g, /я/g, /я/g, /а/g, /б/g, /в/g, /г/g, /д/g, /е/g, /з/g, /и/g, /й/g, /к/g, /л/g, /м/g, /н/g, /о/g, /п/g, /р/g, /с/g, /т/g, /у/g, /ф/g, /х/g, /ц/g, /щ/g, /ъ/g, /ы/g, /ь/g );
var smallEngLetters = new Array("e", "ch", "sh", "yo", "jo", "zh", "yu", "ju", "ya", "ja", "a", "b", "v", "g", "d", "e", "z", "i", "j", "k", "l", "m", "n", "o", "p", "r", "s", "t", "u", "f", "h", "c", "w", "~", "y", "'");

var capitRusLettersReg = new Array(
	/Ч(?=[^А-Я])/g, /Ш(?=[^А-Я])/g, 
	/Ё(?=[^А-Я])/g, /Ж(?=[^А-Я])/g, 
	/Ю(?=[^А-Я])/g, /Я(?=[^А-Я])/g, 
	/Э/g, /Ч/g, /Ш/g, /Ё/g, /Ё/g, /Ж/g, /Ю/g, /Ю/g, /Я/g, /Я/g, /А/g, /Б/g, /В/g, /Г/g, /Д/g, /Е/g, /З/g, /И/g, /Й/g, /К/g, /Л/g, /М/g, /Н/g, /О/g, /П/g, /Р/g, /С/g, /Т/g, /У/g, /Ф/g, /Х/g, /Ц/g, /Щ/g, /Ъ/g, /Ы/g, /Ь/g);
var capitEngLetters = new Array(
	"Ch", "Sh",
	"Yo", "Zh",
	"Yu", "Ya",
	"E", "CH", "SH", "YO", "JO", "ZH", "YU", "JU", "YA", "JA", "A", "B", "V", "G", "D", "E", "Z", "I", "J", "K", "L", "M", "N", "O", "P", "R", "S", "T", "U", "F", "H", "C", "W", "~", "Y", "'");
</script><style>
.review {margin-top:20px;}
.review__authorization .auth_href_news {color:#000; text-decoration:underline;}
.review__authorization .auth_href_news:hover {text-decoration:none;}
</style>
<div class="review">
<!-- review__authorization -->
<div class="review__authorization">
<span><a class="auth_href_news" href="/personal/?backurl=/news/obshchestvo/320-prizyvnikov-iz-bashkortostana-otpravyatsya-sluzhit-v-kray-tigrov-i-medvedey/">Авторизуйтесь</a>, чтобы оставить комментарий</span>
</div>
<!-- /review__authorization -->
</div>
<!-- ticker -->
                <section class="ticker">
                    <!-- news-line -->
                    <div class="news-line">
                        <!-- str3 -->
                        <div class="str3 str_wrap">
				
		<div id="bx_651765591_19016">
																<a style="" href="">Башкирским медом будут лакомиться канадцы</a>
												</div>
		<div id="bx_651765591_19015">
																<a style="" href="">Спасатели помогли донести до машины 150-килограммового пациента</a>
												</div>
		<div id="bx_651765591_19014">
																<a style="" href="">В Башкирии меняют правила подключения к газовым сетям</a>
												</div>
		<div id="bx_651765591_19013">
																<a style="" href="">Госавтоинспекция Башкирии начала борьбу с грязными госномерами</a>
												</div>
		<div id="bx_651765591_19012">
																<a style="" href="">Прокуратура РБ защитит Борисовские печи в Белорецком районе</a>
												</div>
		<div id="bx_651765591_19011">
																<a style="" href="">Из уфимского аэропорта открываются рейсы на остров Хайнань</a>
												</div>
		<div id="bx_651765591_19010">
																<a style="" href="">В столице Башкирии торжественно открыли школу на 1250 мест</a>
												</div>
		<div id="bx_651765591_19009">
																<a style="" href="">В Уфе запустят чартерные авиарейсы на китайский остров Хайнань</a>
												</div>
		<div id="bx_651765591_19008">
																<a style="" href="">В Башкирии два человека погибли в перевернувшемся авто</a>
												</div>
		<div id="bx_651765591_19007">
																<a style="" href="">В Уфе боты сорвали голосование за название для нового сквера</a>
												</div>
		<div id="bx_651765591_19006">
																<a style="" href="">В Башкортостане планируют снизить ставку по ипотеке до 4-5%</a>
												</div>
                        </div>
                        <!-- /str3 -->
                    </div>
                    <!-- /news-line -->
                </section>
                <!-- /ticker -->

		                <!-- slider -->
                <section class="slider">
                    <!-- slider__slider -->
                    <div class="slider__slider swiper-container">
                        <!-- swiper-wrapper -->
                        <div class="swiper-wrapper">

		<div class="swiper-slide" id="bx_1373509569_16110">
												<a target="_blank" href="https://vk.com/club121935344"><img
						src="/upload/iblock/8eb/8eb8be779aa904d3becb5b79cd754ccc.jpg"
						width="220"
						height="110"
						alt="От Всей Уфы"
						title="От Всей Уфы"
						/></a>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_8467">
												<a target="_blank" href="http://www.allufa.ru/projects/obshchestvenno-politicheskie-programmy/informatsionnyy-vecher/"><img
						src="/upload/iblock/14b/14b0dcd418a031d6af758de2eefc1eb1.jpg"
						width="219"
						height="110"
						alt="Информационный вечер"
						title="Информационный вечер"
						/></a>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_8466">
												<img
					src="/upload/iblock/7ce/7cef1bb441bc29234e3c1bf198230382.jpg"
					width="220"
					height="110"
					alt="Потому, что Уфа - любимый город"
					title="Потому, что Уфа - любимый город"
					/>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_8464">
												<img
					src="/upload/iblock/f99/f990206e2513ebde095b614e4bb03a6d.jpg"
					width="219"
					height="110"
					alt="Потому, что Уфа любимый город"
					title="Потому, что Уфа любимый город"
					/>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_8463">
												<a target="_blank" href="http://allufa.ru/projects/razvlekatelnye-programmy/utro-v-stolitse/"><img
						src="/upload/iblock/f9c/f9ca17af1c3924f249728d6459535c1b.jpg"
						width="220"
						height="110"
						alt="Утро в столице"
						title="Утро в столице"
						/></a>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_397">
												<a target="_blank" href="/projects/obshchestvenno-politicheskie-programmy/ufimskoe-vremechko-12-/"><img
						src="/upload/iblock/be4/be4c851b62701b353d301d782216f932.jpg"
						width="220"
						height="110"
						alt="Времечко"
						title="Времечко"
						/></a>
											
			</div>
		<div class="swiper-slide" id="bx_1373509569_4081">
								
			</div>
		<div class="swiper-slide" id="bx_1373509569_394">
												<a target="_blank" href="/projects/obshchestvenno-politicheskie-programmy/stolichnye-novosti-12-/"><img
						src="/upload/iblock/9b3/9b318e37e73e674130d2c0c10791a6da.jpg"
						width="218"
						height="110"
						alt="Столичные новости"
						title="Столичные новости"
						/></a>
											
			</div>
                        </div>
                        <!-- /swiper-wrapper -->
                        <!-- swiper-button-next -->
                        <div class="swiper-button-next swiper-button-white" id="slider-button-next"></div>
                        <!-- swiper-button-next -->
                        <!-- swiper-button-prev -->
                        <div class="swiper-button-prev swiper-button-white" id="slider-button-prev"></div>
                        <!-- swiper-/button-prev -->
                    </div>
                    <!-- /last-news__slider -->
                </section>
                <!-- /slider -->
		            </div>
            <!-- /content__inside -->
        </div>
        <!-- /site__content -->

        <!-- site__footer -->
        <footer class="site__footer">
            <!-- site__footer-layout -->
            <div class="site__footer-layout">
                <!-- social -->
                <div class="social">
                    <a target="_blank" href="https://vk.com/allufa_ru" class="vk"><span></span></a>
                    <a target="_blank" href="https://www.facebook.com/allufa/" class="fb"><span></span></a>
                    <a target="_blank" href="http://instagram.com/vsya_ufa" class="tw"><span></span></a>
                    <a href="#" class="gg"><span></span></a>
                    <a href="#" class="lj"><span></span></a>
                    <a href="#" class="ok"><span></span></a>
                </div>
                <!-- /social -->
                <!-- footer__copyright -->
                <div class="footer__copyright">
                	<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=33851524&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33851524/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33851524" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33851524 = new Ya.Metrika({
                    id:33851524,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33851524" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div style="display: none">

<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.9;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet:  показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div><br>

                    © Муниципальное унитарное предприятие «Продюсерский центр «Вся Уфа» городского округа город Уфа Республики Башкортостан (МУП ПЦ «Вся Уфа»)


                </div>
                <!-- /footer__copyright -->

<!--footer-adress-->
                    <div class="footer-adress">450092, г. Уфа, ул. Авроры, 25
                        тел./факс: (347) 255-90-31
                        e-mail: <a href="mailto:news@allufa.ru"> news@allufa.ru</a>
                      </div>
                    <!--/footer-adress-->
                <!-- footer__corp -->
                <div class="footer__corp">Создание сайта: <a href="http://expresslab.ru/">«Экспресс лаб»</a></div>
                <!-- /footer__corp -->
            </div>
            <!-- site__footer-layout -->
        </footer>
        <!-- /site__footer -->
    </div>
    <!-- /site -->

    <!-- popup -->
    <div class="popup" id="generalNews">
        <!-- popup__wrap -->
        <div class="popup__wrap">
            <!-- popup__content -->
            <div class="popup__content popup__news">
                <!-- news-popup -->
                <div class="news-popup">
                    <!-- popup__close -->
                    <button class="popup__close">Close</button>
                    <!-- /popup__close -->
                    <!-- news-popup__content -->
                    <div class="news-popup__content">
                        <h2>Предложить новость</h2>
                        <form class="news-popup__form" method="post" enctype="multipart/form-data">
                            <div class="news-popup__info">
                                Через эту форму вы можете прислать нам новость и медиафайлы. Размер прекрепленного архива не может превышать 5 Мб. В случае если ваши материалы больше указанного размера, укажите ссылку на файлообменник, фото- или видеохостинг в поле «Дополнительная информация».
                            </div>
                            <div class="news-popup__coll-3">
                                <fieldset>
                                    <label for="news-popup__name">Имя *</label>
                                    <input type="text" name="news-popup__name" id="news-popup__name" required />
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__phone">Телефон</label>
                                    <input type="tel" name="news-popup__phone" id="news-popup__phone"/>
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__email">Email</label>
                                    <input type="email" name="news-popup__email" id="news-popup__email"/>
                                </fieldset>
                            </div>
                            <fieldset>
                                <label for="news-popup__title">Заголовок *</label>
                                <input type="text" name="news-popup__title" id="news-popup__title" required/>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__description">Описание событий*</label>
                                <textarea name="news-popup__description" id="news-popup__description" required></textarea>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__file">Прикрепить файл</label>
                                <input type="file" name="news-popup__file" id="news-popup__file"/>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__note">Дополнительная информация</label>
                                <input type="text" name="news-popup__note" id="news-popup__note"/>
                            </fieldset>
                            <div class="captcha">
                                <!-- <div class="captcha__img">
                                	<img align="top" src="/captcha/?a=image&amp;t=15" alt="captcha" />
                                </div> -->
                                                                <label for="news-popup__things">Антиспам: 3 + 5 = ? *</label>
                                <input type="hidden" name="news-popup__things_" value="8" />
                                <input type="text" name="news-popup__things" id="news-popup__things" size="4" maxlength="4" required/>
                            </div>
                            <label data-bx-user-consent="{&quot;id&quot;:1,&quot;sec&quot;:&quot;ii7a0f&quot;,&quot;autoSave&quot;:false,&quot;actionUrl&quot;:&quot;\/bitrix\/components\/bitrix\/main.userconsent.request\/ajax.php&quot;,&quot;replace&quot;:{&quot;button_caption&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c&quot;,&quot;fields&quot;:[&quot;\u0418\u043c\u044f&quot;,&quot;\u0422\u0435\u043b\u0435\u0444\u043e\u043d&quot;,&quot;Email&quot;,&quot;\u0417\u0430\u0433\u043e\u043b\u043e\u0432\u043e\u043a&quot;,&quot;\u041e\u043f\u0438\u0441\u0430\u043d\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u0439&quot;,&quot;\u0444\u0430\u0439\u043b&quot;,&quot;IP-\u0430\u0434\u0440\u0435\u0441&quot;]}}" class="main-user-consent-request">
	<input type="checkbox" value="Y" checked name="">
	<a>Нажимая на кнопку, я принимаю условия соглашения.</a>
</label>
<script type="text/html" data-bx-template="main-user-consent-request-loader">
	<div class="main-user-consent-request-popup">
		<div class="main-user-consent-request-popup-cont">
			<div data-bx-head="" class="main-user-consent-request-popup-header"></div>
			<div class="main-user-consent-request-popup-body">
				<div data-bx-loader="" class="main-user-consent-request-loader">
					<svg class="main-user-consent-request-circular" viewBox="25 25 50 50">
						<circle class="main-user-consent-request-path" cx="50" cy="50" r="20" fill="none" stroke-width="1" stroke-miterlimit="10"></circle>
					</svg>
				</div>
				<div data-bx-content="" class="main-user-consent-request-popup-content">
					<div class="main-user-consent-request-popup-textarea-block">
						<textarea data-bx-textarea="" class="main-user-consent-request-popup-text"></textarea>
					</div>
					<div class="main-user-consent-request-popup-buttons">
						<span data-bx-btn-accept="" class="main-user-consent-request-popup-button main-user-consent-request-popup-button-acc">Y</span>
						<span data-bx-btn-reject="" class="main-user-consent-request-popup-button main-user-consent-request-popup-button-rej">N</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</script>				<div>
<!--<a href="/participants/">Основные положения конкурса</a>-->
</div>
                            <input type="submit" class="btn" name="news-popup__send" id="news-popup__send" value="Отправить"/>
                        </form>
                    </div>
                    <!-- /news-popup_content -->
                </div>
                <!-- /news-popup -->
            </div>
            <!-- popup__content -->

            <!-- popup__thanks -->
            <div class="popup__content popup__thanks">
                <!-- thanks-popup -->
                <div class="thanks-popup">
                    <!-- thanks-popup__content -->
                    <div class="thanks-popup__content">
                        <div class="thanks-popup__topic">Спасибо</div>
                        <span>Ваша новость отправлена администрации сайта</span>
                    </div>
                    <!-- /thanks-popup__content -->
                </div>
                <!-- /thanks__content -->
            </div>
            <!-- /popup__thanks -->

            <!-- popup__question -->
            <div class="popup__content popup__question">
                <!-- news-popup -->
                <div class="news-popup">
                    <!-- popup__close -->
                    <button class="popup__close">Close</button>
                    <!-- /popup__close -->
                    <!-- news-popup__content -->
                    <div class="news-popup__content">
                        <h2>Задать вопрос</h2>
                        <form class="news-popup__form" method="post" enctype="multipart/form-data">
                            <div class="news-popup__info_before">

                            </div>
                            <div class="news-popup__info">
<!--                                Через эту форму вы можете задать свой вопрос главе администрации. Ваши обращения могут быть как в текстовом формате, так и в формате видео. Размер прикрепленного архива не может превышать 5 Мб. В случае, если ваши материалы больше указанного размера, то укажите ссылку на файлообменник, фото- или видеохостинг в поле «Дополнительная информация». Обязательно укажите своё имя, фамилия, отчество и контакты для обратной связи (телефон и e-mail).-->
                                25 августа передача "Информационный вечер" на Всей Уфе будет посвящена предстоящей зиме, отопительному сезону и всем тем работам, которые выполняются в городском хозяйстве перед наступлением холодов. На вопросы жителей Уфы ответит первый заместитель главы Администрации Уфы Салават Хусаинов. Свои вопросы по подготовке к отопительному сезону, ремонту инженерных сетей во дворах, графиках вывоза снега из дворов будущей зимой и др. Вы можете направить через наш сайт или по телефону: (347) 255-90-27.
                            </div>
                            <div class="news-popup__coll-3">
                                <fieldset>
                                    <label for="news-popup__name1">Имя *</label>
                                    <input type="text" name="news-popup__name1" id="news-popup__name1" required />
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__name2">Фамилия *</label>
                                    <input type="text" name="news-popup__name2" id="news-popup__name2" required />
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__name3">Отчество *</label>
                                    <input type="text" name="news-popup__name3" id="news-popup__name3" required />
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__phone1">Телефон *</label>
                                    <input type="tel" name="news-popup__phone1" id="news-popup__phone1"/>
                                </fieldset>
                                <fieldset>
                                    <label for="news-popup__email1">Email *</label>
                                    <input type="email" name="news-popup__email1" id="news-popup__email1"/>
                                </fieldset>
                            </div>
                            <fieldset>
                                <label for="news-popup__title1">Заголовок *</label>
                                <input type="text" name="news-popup__title1" id="news-popup__title1" required/>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__description1">Подробное описание вопроса *</label>
                                <textarea name="news-popup__description1" id="news-popup__description1" required></textarea>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__file1">Прикрепить файл</label>
                                <input type="file" name="news-popup__file1" id="news-popup__file1"/>
                            </fieldset>
                            <fieldset>
                                <label for="news-popup__note1">Дополнительная информация</label>
                                <input type="text" name="news-popup__note1" id="news-popup__note1"/>
                            </fieldset>
                            <div class="captcha">
                                <!-- <div class="captcha__img">
                                	<img align="top" src="/captcha/?a=image&amp;t=133" alt="captcha" />
                                </div> -->
                                                                <label for="news-popup__things2">Антиспам: 4 + 5 = ? *</label>
                                <input type="hidden" name="news-popup__things_2" value="9" />
                                <input type="text" name="news-popup__things2" id="news-popup__things2" size="4" maxlength="4" required/>
                                <label data-bx-user-consent="{&quot;id&quot;:1,&quot;sec&quot;:&quot;ii7a0f&quot;,&quot;autoSave&quot;:true,&quot;actionUrl&quot;:&quot;\/bitrix\/components\/bitrix\/main.userconsent.request\/ajax.php&quot;,&quot;replace&quot;:{&quot;button_caption&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c&quot;},&quot;text&quot;:&quot;\u0421\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0435 \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445\r\n\r\n1. \u041f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439, \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u043c\u0430\u044f \u0438 \u0445\u0440\u0430\u043d\u044f\u0449\u0430\u044f\u0441\u044f \u043d\u0430 \u043f\u043e\u0440\u0442\u0430\u043b\u0435 allufa.ru (\u0434\u0430\u043b\u0435\u0435 - \u041f\u043e\u0440\u0442\u0430\u043b), \u0437\u0430\u0449\u0438\u0449\u0435\u043d\u0430 \u0417\u0430\u043a\u043e\u043d\u043e\u043c \u0420\u0424 \u0022\u041e \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445\u0022.\r\n\r\n2. \u0417\u0430\u043f\u043e\u043b\u043d\u044f\u044f \u043b\u044e\u0431\u044b\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u044b\u0435 \u0444\u043e\u0440\u043c\u044b \u043d\u0430 \u041f\u043e\u0440\u0442\u0430\u043b\u0435, \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c \u0434\u0430\u0435\u0442 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043d\u0430 \u0445\u0440\u0430\u043d\u0435\u043d\u0438\u0435 \u0438 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u0441\u0432\u043e\u0438\u0445 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445.\r\n\r\n3. \u041f\u043e\u0440\u0442\u0430\u043b \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0440\u0443\u0435\u0442 \u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041f\u043e\u043d\u044f\u0442\u0438\u0435 \u0022\u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c\u0022 \u0432\u043a\u043b\u044e\u0447\u0430\u0435\u0442 \u0432 \u0441\u0435\u0431\u044f: \u0441\u0442\u0440\u043e\u0433\u043e\u0435 \u0438 \u044f\u0441\u043d\u043e\u0435 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0435 \u043a\u0440\u0443\u0433\u0430 \u043b\u0438\u0446, \u0438\u043c\u0435\u044e\u0449\u0438\u0445 \u0434\u043e\u0441\u0442\u0443\u043f \u043a \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u043c \u0434\u0430\u043d\u043d\u044b\u043c \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439; \u043d\u0435\u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435 \u041f\u043e\u0440\u0442\u0430\u043b\u043e\u043c \u044d\u0442\u0438\u0445 \u0434\u0430\u043d\u043d\u044b\u0445 \u043d\u0438 \u0432 \u043a\u0430\u043a\u0438\u0445 \u0434\u0440\u0443\u0433\u0438\u0445 \u0446\u0435\u043b\u044f\u0445 \u043a\u0440\u043e\u043c\u0435 \u043e\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0443\u043d\u043a\u0446\u0438\u0439 \u041f\u043e\u0440\u0442\u0430\u043b\u0430; \u043e\u0431\u0449\u0435\u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0435 \u043c\u0435\u0440\u044b \u0437\u0430\u0449\u0438\u0442\u044b \u043e\u0442 \u043d\u0435\u0441\u0430\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0433\u043e \u0434\u043e\u0441\u0442\u0443\u043f\u0430 \u043a \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u0438\u0437\u0432\u043d\u0435.\r\n\r\n\u042f \u0421\u041e\u0413\u041b\u0410\u0428\u0410\u042e\u0421\u042c \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043c\u043e\u0438\u0445 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445, \u0443\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u0445 \u043c\u043d\u043e\u044e \u0432 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u043d\u043e\u0439 \u0444\u043e\u0440\u043c\u0435 \u043f\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u0430\u043c, \u0443\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u043c \u0432 \u0434\u0430\u043d\u043d\u043e\u043c \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0435.\r\n&quot;}" class="main-user-consent-request">
	<input type="checkbox" value="Y" checked name="">
	<a>Нажимая на кнопку, я принимаю условия соглашения.</a>
</label>
<script type="text/html" data-bx-template="main-user-consent-request-loader">
	<div class="main-user-consent-request-popup">
		<div class="main-user-consent-request-popup-cont">
			<div data-bx-head="" class="main-user-consent-request-popup-header"></div>
			<div class="main-user-consent-request-popup-body">
				<div data-bx-loader="" class="main-user-consent-request-loader">
					<svg class="main-user-consent-request-circular" viewBox="25 25 50 50">
						<circle class="main-user-consent-request-path" cx="50" cy="50" r="20" fill="none" stroke-width="1" stroke-miterlimit="10"></circle>
					</svg>
				</div>
				<div data-bx-content="" class="main-user-consent-request-popup-content">
					<div class="main-user-consent-request-popup-textarea-block">
						<textarea data-bx-textarea="" class="main-user-consent-request-popup-text"></textarea>
					</div>
					<div class="main-user-consent-request-popup-buttons">
						<span data-bx-btn-accept="" class="main-user-consent-request-popup-button main-user-consent-request-popup-button-acc">Y</span>
						<span data-bx-btn-reject="" class="main-user-consent-request-popup-button main-user-consent-request-popup-button-rej">N</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</script>                            </div>
                            <input type="submit" class="btn" name="news-popup__send_" id="news-popup__send_" value="Отправить"/>
                        </form>
                    </div>
                    <!-- /news-popup_content -->
                </div>
                <!-- /news-popup -->
            </div>
            <!-- /popup__question -->

        </div>
        <!-- /popup__wrap -->
    </div>
    <!-- /popup -->

    <!-- menu-mobile -->
    <div class="menu-mobile">
        <!--close-menu-->
        <button class="close-menu"></button>
        <!--/close-menu-->
        <nav class="">
		


			<a href="/online/">Online</a>
		
			<a href="/news/" class="active">Новости</a>
		
			<a href="/about/">О канале</a>
		
			<a href="/team/">Лица компании</a>
		
			<a href="/projects/">Проекты</a>
		
			<a href="/programma/">Программа</a>
		
			<a href="/ufa/">Уфа</a>
		
			<a href="/reklama/">Реклама</a>
		
			<a href="/in-english/">IN ENGLISH</a>
		
			<a href="/photogallery/">Фотогалерея</a>
		


        </nav>
    </div>
    <!-- /menu-mobile -->

<script src="/bitrix/templates/a/js/jquery.main.js"></script>
<script src="/bitrix/templates/a/js/allufa.js"></script>
<script src="/bitrix/templates/a/js/jquery.pickmeup.min.js"></script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88256187-1', 'auto');
ga('send', 'pageview');

</script>



</body>
</html>